Zyxel XGS3700-48 commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Noir
Zyxel XGS3700-48, Géré, L2+, Gigabit Ethernet (10/100/1000)
PDSF
3 538,27 $
PDSF public en dollars canadiens. Le prix de votre soumission vous est fourni par un gestionnaire de compte.
Obtenez votre prix auprès d'un gestionnaire de compte Dataworld.
Voir votre demande de soumissionParlez à notre équipe(514) 738-6350
- Propriété canadienne depuis 1979
- Revendeur autorisé de toutes les marques que nous offrons
- PDSF public
- Français et anglais
- Pour les entreprises canadiennes
Aperçu
Zyxel XGS3700-48. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RS-232. Standards réseau: IEEE 802.1ag, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE...
Explorer davantage
Spécifications
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Support MIB
- RFC 1066 TCP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358, RFC 2674, RFC 3621, RFC 2819, 2925, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper)
- 48
- Quantités d'emplacements de module SFP+
- 4
- Port de console
- RS-232
- Standards réseau
- IEEE 802.1ag, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3aq, IEEE 802.3az, IEEE 802.3x, IEEE 802.3z, IEEE 802.5
- Soutien 10G
- Oui
- Technologie de câblage Ethernet cuivre
- 1000BASE-T, 100BASE-TX, 10BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonctions DHCP
- DHCP server, DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Support à la multidifusion
- Oui
- Protocoles de gestion
- SNMP v1, v2c, v3
- Couleur du produit
- Noir
- Sécurité
- LVD, BSMI
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
- Certification
- FCC Part 15 (Class A) CE EMC (Class A) BSMI ENC RoHS
Acheter chez Dataworld
- Une soumission concurrentielle en dollars canadiens, d'un gestionnaire de compte Dataworld.
- Basés à Montréal, au service des entreprises canadiennes en français et en anglais.

