Zyxel GS1900-24E commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir
Zyxel GS1900-24E, Géré, Gigabit Ethernet (10/100/1000)
PDSF
154,13 $
PDSF public en dollars canadiens. Le prix de votre soumission vous est fourni par un gestionnaire de compte.
Obtenez votre prix auprès d'un gestionnaire de compte Dataworld.
Voir votre demande de soumissionParlez à notre équipe(514) 738-6350
- Propriété canadienne depuis 1979
- Revendeur autorisé de toutes les marques que nous offrons
- PDSF public
- Français et anglais
- Pour les entreprises canadiennes
Aperçu
Zyxel GS1900-24E. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Explorer davantage
Spécifications
- Type de commutateur
- Géré
- Qualité de service (QoS)
- Oui
- Support MIB
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper)
- 24
- Standards réseau
- IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Technologie de câblage Ethernet cuivre
- 1000BASE-T, 100BASE-T, 10BASE-T
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
- Protocoles de gestion
- SNMP v1,v2,v3, RMON (1,2,3,9)
- Couleur du produit
- Noir
- Sécurité
- LVD EN60950-1, BSMI CNS14336-1
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
- Certification
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Acheter chez Dataworld
- Une soumission concurrentielle en dollars canadiens, d'un gestionnaire de compte Dataworld.
- Basés à Montréal, au service des entreprises canadiennes en français et en anglais.

