TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
TP-Link Omada SG3218XP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
PDSF
599,99 $
PDSF public en dollars canadiens. Le prix de votre soumission vous est fourni par un gestionnaire de compte.
Obtenez votre prix auprès d'un gestionnaire de compte Dataworld.
Voir votre demande de soumissionAperçu
TP-Link Omada SG3218XP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 16, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 120 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Explorer davantage
Spécifications
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
- Quantité de ports Ethernet RJ-45 de commutation de base
- 16
- Type de port Ethernet RJ-45 de commutation de base
- 2.5G Ethernet (100/1000/2500)
- Quantités d'emplacements de module SFP+
- 2
- Port de console
- RJ-45/Micro-USB
- Connecteur d'alimentation
- Prise d’entrée AC
- Standards réseau
- IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Soutien 10G
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- LAN Ethernet : taux de transfert des données
- 100,1000,2500 Mbit/s
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Capacité de commutation
- 120 Gbit/s
- Taux de transfert
- 89,28 Mpps
- Répertoire MAC
- 16000 entrées
- Route statique
- Oui
- Nombre de routes statiques
- 48
- Nombre d'interface IP
- 32
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 12 Mo
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- HTTPS, SSH, SSH-2, SSL/TLS
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe
- Oui
- Type d'authentification
- AAA, TACACS+
- Algorithmes de planification de file d'attente
- ES, WRR+SP, Weighted Round Robin (WRR)
- Support à la multidifusion
- Oui
- Espionnage MLD (Multicast listener discovery)
- Y
- Protocoles de gestion
- SNMP v1/v2c/v3, SNTP
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Noir
- Voyants
- Oui
- Nombre de ventilateurs
- 2 ventilateur(s)
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50/60 Hz
- Consommation (max)
- 299,4 W
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Quantité de ports Power Over Ethernet plus (PoE+)
- 8
- Port par alimentation PoE (Power over Ethernet)
- 30 W
- Budget Total Power over Ethernet (PoE)
- 240 W
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 1021,64 BTU/h
- Largeur
- 440 mm
- Profondeur
- 180 mm
- Hauteur
- 44 mm
- Câbles inclus
- Secteur
- Guide de démarrage rapide
- Oui
- Type d'emballage
- Boîte
- Conformité à la durabilité
- Oui
- Certificats de conformité
- Federal Communications Commission (FCC), RoHS
- Certification
- CE, FCC, RoHS
Acheter chez Dataworld
- Une soumission concurrentielle en dollars canadiens, d'un gestionnaire de compte Dataworld.
- Basés à Montréal, au service des entreprises canadiennes en français et en anglais.




