- Logitech Premier · Revendeur autorisé Apple, HP, Cisco
- Entreprise canadienne depuis 1979
- Bilingue FR/EN
- Soumissions le jour même

Allied Telesis AT-FS750/28PS-10 commutateur réseau Géré Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
Allied Telesis AT-FS750/28PS-10, Géré, Fast Ethernet (10/100), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U, Montage mural
PDSF
Prix sur demande
Obtenez un prix réel et concurrentiel auprès d'un gestionnaire de compte Dataworld, souvent le jour même.
Voir votre demande de soumissionIdentifiants du produit
- Référence
- AT-FS750/28PS-10
- CUP
- 0767035203959
- Catégorie
- Network Devices
Aperçu
Allied Telesis AT-FS750/28PS-10. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation de base: 28. Répertoire MAC: 8000 entrées, Capacité de commutation: 12,8 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural, Grille de montage, Format: 1U
Spécifications
Caractéristiques de gestion
- Type de commutateur
- Géré
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 28
- Type de port Ethernet RJ-45 de commutation de base
- Fast Ethernet (10/100)
- Fast Ethernet (cuivre) Nombre de ports
- 24
- Quantité de ports .Gigabit Ethernet (copper)
- 2
- Quantité de ports Combo SFP
- 2
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Port-based VLAN, Tagged VLAN, VLAN Identifier ( VLAN ID)
- Nombre de VLANs
- 256
Transmition des données
- Capacité de commutation
- 12,8 Gbit/s
- Taux de transfert
- 9,5 Mpps
- Répertoire MAC
- 8000 entrées
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 10000
- Mémoire cache de paquet
- 4,1 Mo
Sécurité
- Fonctions DHCP
- DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Règles de listes de contrôle d'accès
- 200
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SNMPv3
- Filtrage d'adresse MAC
- Oui
- Authentification
- Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe
- Oui
- Type d'authentification
- RADIUS
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Nombre de groupes multicast filtrés
- 256
Design
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Gris
- Voyants
- Oui
- Montage mural
- Oui
représentation / réalisation
- Mémoire interne
- 128 Mo
- Mémoire flash
- 16 Mo
- Micrologiciel évolutif
- Oui
Puissance
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 241 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 24
- Quantité de ports Power Over Ethernet plus (PoE+)
- 4
- Budget Total Power over Ethernet (PoE)
- 193 W
Conditions environnementales
- Température d'opération
- 0 - 40 °C
- Température hors fonctionnement
- -25 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 5 - 90%
- Taux d'humidité relative (stockage)
- 5 - 95%
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 210 mm
- Hauteur
- 44 mm
- Poids
- 5 kg
Contenu de l'emballage
- Manuel d'utilisation
- Oui
Certificat
- Certification
- UL60950-1 2nd edition (UL) FCC/EN55022/CISPR 22 Class A VCCI Class A C-Tick EN60950 (TUV) EN55024 CE Mark CSA / cUL
Acheter chez Dataworld
- Produit authentique avec la garantie valide du fabricant, approvisionné par des canaux canadiens autorisés. Jamais de marché gris.
- Une soumission concurrentielle en dollars canadiens, d'un gestionnaire de compte Dataworld, souvent le jour même.
- Une équipe bilingue à Montréal, au service des entreprises canadiennes depuis 1979.
